Side 1 af 1

http://www.autobianchi-a112.com/modifai/kisekae.html

Indlæg: tirs 8. jan 2008 06:26
af Frank71
http://www.autobianchi-a112.com/modifai/kisekae.html

Her kan du være kreativ og designe din helt egen A112'er

Indlæg: tirs 8. jan 2008 09:21
af Henrik Vind
He He, Jeg ville også have lagt dette link op, for der er (var) en sjov side.
Siden har desværre bare ikke været online de sidste 2-3 uger så jeg tror den er "død". :(

Indlæg: tirs 8. jan 2008 11:00
af Frank71
Den virker altså fint fra min computer...

Indlæg: tirs 8. jan 2008 11:03
af Henrik Vind
MEGET mystisk! Det virker ikke hos mig. Prøver lige den blærbare.

----
Update :!:
Nu har jeg prøvet på min egen, kærestens, den bærbare, min datters PC og igennem min kærestes opkobling til hendes arbejde.
Jeg kan ikke komme igennem til siden.

Jeg tror måske du har den i din midlertidige filer på din PC, eller sådan noget...

Indlæg: tirs 8. jan 2008 11:47
af Frank71
Måske, men så mener jeg ikke, at jeg skulle kunne sænke, gejle og male... OG siden starter med at temperaturmåleren stiger og falder.

Indlæg: tirs 8. jan 2008 11:51
af Henrik Vind
Det er sq underligt....

Jeg har lige fået en kami på MSN til at prøve, han kommer også igennem, dog meget langsomt.
Så det er altså kun hos mig den ikke virker.

Nu bliver jeg snart sur :evil: :lol:

Indlæg: tirs 8. jan 2008 21:31
af Morten Bak
Den driller også mig.. ;o(

Den virker på min gamle lorte labtop men ikke på min nye super.. ??

Morten B,.

Indlæg: lør 25. jul 2009 21:16
af Henrik Vind
Så virker den igen. I hverfald hos mig...